Probleme mit dem Forum - Seite lädt nicht

Willkommen in unserem Forum über Russland! Für eine erste Orientierung der Funktionsweise des Forums gibt es die FAQs-Liste. Wenn Du immer noch offene Fragen hast, dann beschreibe Dein Problem in diesem Unter-Forum. Neue Mitglieder und solche die es werden wollen, sollten hier als erstes reinschauen.

Moderator: Admix

_RGP_

Re: Probleme mit dem Forum

Beitrag von _RGP_ » Montag 15. Juli 2013, 13:37

Admix hat geschrieben:Ich möchte alle Mitglieder bitten mich zu informieren, falls Euch wiederholte Ausfälle des Forums auffallen. Das kann ruhig in diesem Thema geschehen. Vielen Dank.
Gestern Nachmittag war die Seite wieder mal kurzzeitig nicht erreichbar. (Ich glaube, es war so gegen 17 Uhr.)



Benutzeravatar
Admix
Site Admin
Site Admin
Beiträge: 1907
Registriert: Donnerstag 22. Juli 2010, 16:23
Wohnort: Reutlingen/Moskau
Kontaktdaten:

Re: Probleme mit dem Forum - Seite lädt nicht

Beitrag von Admix » Montag 15. Juli 2013, 13:38

Danke.

Benutzeravatar
Norbert
Vize Admin
Vize Admin
Beiträge: 11962
Registriert: Freitag 30. Juni 2006, 11:25
Wohnort: Nowosibirsk, Dresden
Kontaktdaten:

Re: Probleme mit dem Forum - Seite lädt nicht

Beitrag von Norbert » Dienstag 16. Juli 2013, 07:29

Ich hatte letzte Woche einen Ausfall in den frühen Morgenstunden.

Benutzeravatar
Sibirier
Ehrenmitglied
Ehrenmitglied
Beiträge: 5784
Registriert: Mittwoch 24. März 2004, 17:25
Wohnort: Ermolino Kalushskaya Oblast

Re: Probleme mit dem Forum - Seite lädt nicht

Beitrag von Sibirier » Donnerstag 29. August 2013, 12:14

Also ich kam heute vormittag nicht auf die Seite....
Ha, Waschmaschine verarscht. Socken einzeln gewaschen....

Benutzeravatar
harald63
Zar/iza
Zar/iza
Beiträge: 1980
Registriert: Donnerstag 11. Mai 2006, 12:11
Wohnort: Karlsruhe

Re: Probleme mit dem Forum - Seite lädt nicht

Beitrag von harald63 » Donnerstag 29. August 2013, 13:24

Sibirier hat geschrieben:Also ich kam heute vormittag nicht auf die Seite....
dito



Benutzeravatar
inorcist
Zar/iza
Zar/iza
Beiträge: 1036
Registriert: Sonntag 5. Dezember 2010, 13:45
Wohnort: Lux, davor Moskau

Re: Probleme mit dem Forum - Seite lädt nicht

Beitrag von inorcist » Donnerstag 29. August 2013, 13:25

dito

Benutzeravatar
bella_b33
Ehrenmitglied
Ehrenmitglied
Beiträge: 11079
Registriert: Sonntag 27. April 2008, 06:24
Wohnort: nahe Saransk/Mordowien
Kontaktdaten:

Re: Probleme mit dem Forum - Seite lädt nicht

Beitrag von bella_b33 » Freitag 30. August 2013, 03:17

dito
Dumm sein ist wie tot sein: Man selber merkt nichts, schlimm ist es nur für die Anderen!

Benutzeravatar
Admix
Site Admin
Site Admin
Beiträge: 1907
Registriert: Donnerstag 22. Juli 2010, 16:23
Wohnort: Reutlingen/Moskau
Kontaktdaten:

Re: Probleme mit dem Forum - Seite lädt nicht

Beitrag von Admix » Freitag 30. August 2013, 11:06

danke für die Rückmeldung!

Antworten

Zurück zu „Erste Schritte im Forum - Technische Fragen“