Suchfunktion geht nicht

Willkommen in unserem Forum über Russland! Für eine erste Orientierung der Funktionsweise des Forums gibt es die FAQs-Liste. Wenn Du immer noch offene Fragen hast, dann beschreibe Dein Problem in diesem Unter-Forum. Neue Mitglieder und solche die es werden wollen, sollten hier als erstes reinschauen.

Moderator: Admix

Antworten
Benutzeravatar
manuchka
Tipp-Königin
Tipp-Königin
Beiträge: 7369
Registriert: Dienstag 15. März 2005, 17:08
Wohnort: HH
Kontaktdaten:

Suchfunktion geht nicht

Beitrag von manuchka » Mittwoch 11. August 2010, 10:58

Achim, ich habe einige Wörter versucht, die in vielen Beiträgen vorkommen - mir wurden nur aktuelle Beiträge angezeigt, max. bis zum Umzug des Forums. Ältere findet die Suche nicht.
Du erntest, was du säst.



tl1000r
Zar/iza
Zar/iza
Beiträge: 556
Registriert: Montag 22. Juni 2009, 21:52
Wohnort: Dresden/Piter

Re: Suchfunktion geht nicht

Beitrag von tl1000r » Mittwoch 11. August 2010, 12:05

Dito, wollte ich auch schon nachfragen...

Mfg Matthias.

Benutzeravatar
CSB_Wolf
Zar/iza
Zar/iza
Beiträge: 2626
Registriert: Samstag 26. März 2005, 00:06
Wohnort: Sued Deutschland - nicht Bayern und nicht mehr in Moskau bei meiner Frau. Das hat sich erledigt.
Kontaktdaten:

Re: Suchfunktion geht nicht

Beitrag von CSB_Wolf » Mittwoch 11. August 2010, 16:47

Also ich habe jetzt einige mal verschiedene Worte in der Suchfunktion eingegeben und hatte keine Probleme damit :D Hapt Ihr vielleicht ein Popup oder Script Blogger eingeschaltet ?

Gruss
wolf

tl1000r
Zar/iza
Zar/iza
Beiträge: 556
Registriert: Montag 22. Juni 2009, 21:52
Wohnort: Dresden/Piter

Re: Suchfunktion geht nicht

Beitrag von tl1000r » Mittwoch 11. August 2010, 16:59

Mmh, gebe ich beispielsweise "Kanalfahrt" ein, findet er nichts obwohl bei Inside Petersburg 1. Thread. Gebe ich "Domodedovo" ein, findet er alles ab 3. August, ebenso bei dem Wort "Taxi" alles ab 29. Juli. Daher schaut es so aus, als ob ältere Beiträge fehlen.

Matthias.

PS: firefox 3.6.8 und AdBlock Plus

Benutzeravatar
bella_b33
Ehrenmitglied
Ehrenmitglied
Beiträge: 10962
Registriert: Sonntag 27. April 2008, 06:24
Wohnort: nahe Saransk/Mordowien
Kontaktdaten:

Re: Suchfunktion geht nicht

Beitrag von bella_b33 » Mittwoch 11. August 2010, 19:14

Kanalfahrt geht auch im Opera nicht.....ich wusst gar nicht, daß wir ne SuFu haben :lol:

*duck und weg*
Dumm sein ist wie tot sein: Man selber merkt nichts, schlimm ist es nur für die Anderen!



Antworten

Zurück zu „Erste Schritte im Forum - Technische Fragen“